Inloggen werkt niet goed

Binnen dit onderdeel van het QFForum kun je het laatste nieuws en de actualiteiten bespreken, delen en bediscussiëren.
Plaats reactie
Gebruikersavatar
combi
Administrator
Administrator
Berichten: 15955
Lid geworden op: za 21 aug 2010, 21:27

wo 23 apr 2014, 12:45

Wordt er telkens uit gedonderd "Je moet ingelogd zijn om te kunnen shouten.."terwijl ik nu wel dit kan posten

Afbeelding
FreeElectron
Super QFF-er
Super QFF-er
Berichten: 4292
Lid geworden op: vr 12 nov 2010, 22:26

wo 23 apr 2014, 12:57

Daar had #F# gisteren ook last van.

Na een beurtje met ccleaner en/of het leeggooien van cache en cookies werkte het weer.
De volgende gebruiker(s) zeggen bedankt: Medemens
Omhoog
Gebruikersavatar
combi
Administrator
Administrator
Berichten: 15955
Lid geworden op: za 21 aug 2010, 21:27

wo 23 apr 2014, 13:03

hee idd met een chrome incognito scherm werkt het wel maar ga niet heel mijn cookies en gedoe leeg flikkeren voor alleen qff dan maar ff zo.

Wacht wel tot het weer normaal werkt staat ook nog steeds test. voor dus neem aan dat het wel goed komt als alles over geschreven is.
Gebruikersavatar
Tobi
Super QFF-er
Super QFF-er
Berichten: 1856
Lid geworden op: wo 21 aug 2013, 18:13

wo 23 apr 2014, 13:59

dacht dat ik de enige was zat gister ook op incognito..

@combi in chrome ga naar:

dat knopje rechtsboven met die 3 strepen> instellingen
onderaan geavanceerde instellingen weergeven
instellingen voor inhoud
alle cookies en sitegegevens
dan rechtsboven bij zoeken quofata intypen en dan alle cookies van www. test. en . oftewel alles van qff verwijderen.
Moraliteit ∝ Vrijheid
Real eyes realize real lies!!
Natural Law: The REAL law of attraction | The end of all evil
De volgende gebruiker(s) zeggen bedankt: blackbox, combi, wodan
Omhoog
Gebruikersavatar
combi
Administrator
Administrator
Berichten: 15955
Lid geworden op: za 21 aug 2010, 21:27

wo 23 apr 2014, 14:04

Tobi schreef:dacht dat ik de enige was zat gister ook op incognito..

@combi in chrome ga naar:

dat knopje rechtsboven met die 3 strepen> instellingen
onderaan geavanceerde instellingen weergeven
instellingen voor inhoud
alle cookies en sitegegevens
dan rechtsboven bij zoeken quofata intypen en dan alle cookies van www. test. en . oftewel alles van qff verwijderen.
Dat werkt, thanks
De volgende gebruiker(s) zeggen bedankt: blackbox
Omhoog
Gebruikersavatar
ninti
Administrator
Administrator
Berichten: 956
Lid geworden op: di 11 jan 2011, 23:28

wo 23 apr 2014, 18:21

Bij mij in Firefox was het ook ==> EDIT==> preferences==>individual cookies

en dan test.qff etc verwijderen...( ik meen stuk of 3) klaar en werkt weer :-)
De volgende gebruiker(s) zeggen bedankt: blackbox, wodan, Medemens
Omhoog
Gebruikersavatar
wodan
Super QFF-er
Super QFF-er
Berichten: 900
Lid geworden op: ma 30 aug 2010, 15:08

wo 23 apr 2014, 20:41

Bij Internet Explorer:

internet explorer verwijderen en een fatsoenlijke browser installeren
De volgende gebruiker(s) zeggen bedankt: combi, Tobi, NoMore, Medemens
Omhoog
Plaats reactie

Terug naar “Nieuws / Discussie”